



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">


<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru">

<head>

	
<meta http-equiv="X-UA-Compatible" content="chrome=1"/>



  <base href="http://www.alshar.ru/neftyanaya-platforma-lukoyl.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Как добывают в море нефть Часть 2" />
  
  <meta name="description" content="Как добывают в море нефть Часть 2" />
  <title>Нефтяная платформа Лукойл | Работа</title>
  <link href="/feed/com_content/1429.html" rel="alternate" type="application/rss+xml" title="Нефтяная платформа Лукойл" />
  <link href="/templates/gk_corporate2/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.alshar.ru/templates/gk_corporate2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/cdscriptegrator/libraries/highslide/css/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.alshar.ru/templates/gk_corporate2/js/domready_fix.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.alshar.ru/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/plugins/system/cdscriptegrator/libraries/highslide/js/highslide-full.min.js"></script>
  <script type="text/javascript" src="/plugins/system/cdscriptegrator/libraries/jquery/js/jquery-1.4.2.min.js"></script>
  <script type="text/javascript" src="/plugins/system/cdscriptegrator/libraries/jquery/js/jquery-noconflict.js"></script>
  <script type="text/javascript" src="/plugins/system/cdscriptegrator/libraries/jquery/js/ui/jquery-ui-1.8.2.custom.min.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.alshar.ru/modules/mod_news_pro_gk4/interface/scripts/engine-mootools-11.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.alshar.ru/';
		<!--
		hs.graphicsDir = '/plugins/system/cdscriptegrator/libraries/highslide/graphics/';
    	hs.outlineType = 'rounded-white';
    	hs.outlineWhileAnimating = true;
    	hs.showCredits = true;
    	hs.expandDuration = 250;
		hs.anchor = 'auto';
		hs.align = 'auto';
		hs.transitions = ["expand"];
		hs.dimmingOpacity = 0;
		hs.lang = {
		   loadingText :     'Loading...',
		   loadingTitle :    'Click to cancel',
		   focusTitle :      'Click to bring to front',
		   fullExpandTitle : 'Expand to actual size',
		   fullExpandText :  'Full size',
		   creditsText :     'Powered by Highslide JS',
		   creditsTitle :    'Go to the Highslide JS homepage',
		   previousText :    'Previous',
		   previousTitle :   'Previous (arrow left)',
		   nextText :        'Next',
		   nextTitle :       'Next (arrow right)',
		   moveTitle :       'Move',
		   moveText :        'Move',
		   closeText :       'Close',
		   closeTitle :      'Close (esc)',
		   resizeTitle :     'Resize',
		   playText :        'Play',
		   playTitle :       'Play slideshow (spacebar)',
		   pauseText :       'Pause',
		   pauseTitle :      'Pause slideshow (spacebar)',   
		   number :          'Image %1 of %2',
		   restoreTitle :    'Click to close image, click and drag to move. Use arrow keys for next and previous.'
		};
		//-->
				window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!-- VOTItaly Plugin v1.1 starts here -->
<link href="http://www.alshar.ru/plugins/content/ji_votitaly/css/votitaly.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

	window.addEvent('domready', function(){
	  var ji_vp = new VotitalyPlugin({
	  	submiturl: 'http://www.alshar.ru/plugins/content/ji_votitaly_ajax.php',
			loadingimg: 'http://www.alshar.ru/plugins/content/ji_votitaly/images/loading.gif',
			show_stars: true,

			star_description: '({num_votes} #LANG_VOTES, #LANG_AVERAGE {num_average} #LANG_OUTOF)',		
			language: {
				updating: 'Обновляется...',
				thanks: 'Спасибо за ваш голос!',
				already_vote: 'Вы уже проголосовали за эту статью!',
				votes: 'голоса',
				vote: 'голос',
				average: 'среднее',
				outof: 'из 5',
				error1: 'Ошибка в подтверждении Вашего запроса!',
				error2: 'Вы уже проголосовали за эту статью!',
				error3: 'Рейтинг за пределами!',
				error4: 'You have to login to rate this content!',
				error5: 'User rating already submitted for this item!'
			}
	  });
	});

</script>
<script type="text/javascript" src="http://www.alshar.ru/plugins/content/ji_votitaly/js/votitalyplugin.js"></script>
<!-- VOTItaly Plugin v1.1 ends here -->







<link rel="stylesheet" href="http://www.alshar.ru/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.alshar.ru/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.alshar.ru/templates/gk_corporate2/css/addons.css" type="text/css" />
<link rel="stylesheet" href="http://www.alshar.ru/templates/gk_corporate2/css/layout.css" type="text/css" />
<link rel="stylesheet" href="http://www.alshar.ru/templates/gk_corporate2/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.alshar.ru/templates/gk_corporate2/css/joomla.css" type="text/css" />
<link rel="stylesheet" href="http://www.alshar.ru/templates/gk_corporate2/css/gk_stuff.css" type="text/css" />
<!--[if lt IE 8.0]><link rel="stylesheet" href="http://www.alshar.ru/templates/gk_corporate2/css/ie.css" type="text/css" /><![endif]-->
<!--[if IE 8.0]><link rel="stylesheet" href="http://www.alshar.ru/templates/gk_corporate2/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]><style>.clearfix { display: inline-block; } /* IE7xhtml*/</style><![endif]-->

<script type="text/javascript">
var siteurl='http://www.alshar.ru/';
var tmplurl='http://www.alshar.ru/templates/gk_corporate2';
</script>

<script language="javascript" type="text/javascript" src="http://www.alshar.ru/templates/gk_corporate2/js/gk.script.js"></script>
<link href="http://www.alshar.ru/templates/gk_corporate2/css/menu/css.css" rel="stylesheet" type="text/css" /><script src="http://www.alshar.ru/templates/gk_corporate2/js/menu/css.js" language="javascript" type="text/javascript"></script>



	<script type="text/javascript" src="http://www.alshar.ru/templates/gk_corporate2/js/cufon.js"></script>

	

	<script type="text/javascript" src="http://www.alshar.ru/templates/gk_corporate2/fonts/milford-condensed-bold.font.js"></script>

	
	
	<script type="text/javascript" src="http://www.alshar.ru/templates/gk_corporate2/fonts/milford-condensed-bold.font.js"></script>
	

	
	<script type="text/javascript">
	//<![CDATA[
		if(!window.ie || (document.querySelectorAll && window.ie)){
		
		Cufon.replace('body', { fontFamily: '' });
		


				
			
			Cufon.replace('.header .moduletable h3', { fontFamily: 'milford-bold' });
			
			Cufon.replace('#gk-container h4.gk_tab_news_header', { fontFamily: 'milford-bold' });
			
			Cufon.replace('h4.nsp_header', { fontFamily: 'milford-bold' });
			
			Cufon.replace('.gk_is_text_block h4', { fontFamily: 'milford-bold' });
			
			Cufon.replace('.blog_more h2', { fontFamily: 'milford-bold' });
			
			Cufon.replace('div.itemHeader h2.itemTitle', { fontFamily: 'milford-bold' });
			
			Cufon.replace('div.userItemHeader h3.userItemTitle', { fontFamily: 'milford-bold' });
			
			Cufon.replace('div.itemCommentsForm h3', { fontFamily: 'milford-bold' });
			
			Cufon.replace('h3.itemCommentsCounter', { fontFamily: 'milford-bold' });
			
			Cufon.replace('div.itemListSubCategories h3', { fontFamily: 'milford-bold' });
			
			Cufon.replace('div.userBlock h2', { fontFamily: 'milford-bold' });
			
			Cufon.replace('div.subCategory h2', { fontFamily: 'milford-bold' });
			
			Cufon.replace('div.itemListCategory h2', { fontFamily: 'milford-bold' });
			
			Cufon.replace('div.catItemHeader h3.catItemTitle', { fontFamily: 'milford-bold' });
			
			Cufon.replace('div.itemExtraFields h3', { fontFamily: 'milford-bold' });
			
			Cufon.replace('div.genericItemHeader h2.genericItemTitle', { fontFamily: 'milford-bold' });
			
			Cufon.replace('div.k2ItemsBlock ul li a.moduleItemTitle', { fontFamily: 'milford-bold' });
			
			Cufon.replace('.gk_is_art h4', { fontFamily: 'milford-bold' });
			
			Cufon.replace('.gk_is_list h3 span', { fontFamily: 'milford-bold' });
			
			Cufon.replace('.header .moduletable_menu h3', { fontFamily: 'milford-bold' });
			
			Cufon.replace('.header .moduletable_text h3', { fontFamily: 'milford-bold' });
			
			Cufon.replace('.header h4.header_art', { fontFamily: 'milford-bold' });
			
			Cufon.replace('legend', { fontFamily: 'milford-bold' });
			
			Cufon.replace('.contentheading', { fontFamily: 'milford-bold' });
			
			Cufon.replace('.componentheading', { fontFamily: 'milford-bold' });
			
			Cufon.replace('h2.latestItemTitleList', { fontFamily: 'milford-bold' });
			
			Cufon.replace('#jc h4', { fontFamily: 'milford-bold' });
			
			
		}
	//]]>	
	</script>




<style type="text/css">	

	body {
		font-family: Arial, Helvetica, sans-serif;
	}
	
	.header .moduletable h3,
	#gk-container h4.gk_tab_news_header,
	h4.nsp_header, 
	.gk_is_text_block h4,	
	.blog_more h2,
	div.itemHeader h2.itemTitle,
	div.userItemHeader h3.userItemTitle,
	div.itemCommentsForm h3,
	h3.itemCommentsCounter,
	div.itemListSubCategories h3,
	div.userBlock h2,
	div.subCategory h2,
	div.itemListCategory h2,
	div.catItemHeader h3.catItemTitle, 
	div.itemExtraFields h3,
	div.genericItemHeader h2.genericItemTitle, 
	div.k2ItemsBlock ul li a.moduleItemTitle,
	.gk_is_art h4,
	.gk_is_list h3 span,	
	.header .moduletable_menu h3,
	.header .moduletable_text h3,
	.header h4.header_art,
	legend,
	.contentheading,
	.componentheading,
	h2.latestItemTitleList,
	#jc h4	
	{
		font-family: Arial, Helvetica, sans-serif;
	}
</style>

<!--Width of template -->
<style type="text/css">
.main {width: 980px;margin: 0 auto;}
</style>

<link rel="stylesheet" href="http://www.alshar.ru/templates/gk_corporate2/css/typo.css" type="text/css" />
<link href="http://www.alshar.ru/templates/gk_corporate2/css/style4.css" rel="stylesheet" media="all" type="text/css" />

 
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>

  <script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2468612-3']);
  _gaq.push(['_setCustomVar', 1, 'Page creation time and ram', '106', 3]);
  _gaq.push(['_setCustomVar', 2, 'Logged-in user', 'anonymous', 3]);
  
  
  
  _gaq.push(['_trackPageview']);
  
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body id="bd" class="fs4 Others">
	


	<div id="gk-wrapper" class="main">

		<a name="Top" id="Top"></a>

		<!-- TOOLBAR -->

		



<div id="gk-toolbar">	

	

	<div id="gk-search">

		

	</div>

	

	

	

</div>


		<!-- MAIN NAVIGATION -->

		
<div class="logo-text">
	<h1><a href="/index.php" title="Мужской журнал - Настроение желания"><span>ALSHAR</span></a></h1>
	<p class="site-slogan">настроение желания</p>
</div>		


<div id="gk-nav" class="clearfix">
	<div id="gk-mainnav" class="clearfix">
		<div class="gk-cssmenu clearfix"><ul id="gk-cssmenu" class="gk_menu clearfix">
<li ><a href="/segodnya.html" class="menu-item0 first-item" id="menu228" title="Сегодня"><span class="menu-title">Сегодня</span></a></li> 
<li ><a href="http://www.alshar.ru/" class="menu-item1" id="menu1" title="Мужской журнал"><span class="menu-title">Мужской журнал</span></a></li> 
<li class="havechild menu-item2 active"><a href="/stati/index.html" class="menu-item2 active haschild" id="menu95" title="Статьи"><span class="menu-title">Статьи</span></a><div class="gk-cssmenu clearfix"><ul><li ><a href="/forma-i-vremya/index.html" class=" first-item" id="menu97" title="Форма и Время"><span class="menu-title">Форма и Время</span></a></li> 
<li ><a href="/pravila/index.html"  id="menu96" title="Правила Рецепты"><span class="menu-title">Правила Рецепты</span></a></li> 
<li ><a href="/zdorove-i-krasota/index.html"  id="menu98" title="Здоровье Красота"><span class="menu-title">Здоровье Красота</span></a></li> 
<li ><a href="/zhenschinyi/index.html"  id="menu88" title="Женщины"><span class="menu-title">Женщины</span></a></li> 
<li class="active"><a href="/rabota/index.html" class=" active" id="menu103" title="Работа"><span class="menu-title">Работа</span></a></li> 
<li ><a href="/dom/index.html"  id="menu194" title="Дом"><span class="menu-title">Дом</span></a></li> 
<li ><a href="/sila-i-slabost/index.html" class=" last-item" id="menu196" title="Сила и Слабость"><span class="menu-title">Сила и Слабость</span></a></li> 
</ul></div></li> 
<li class="havechild menu-item3"><a href="/obzoryi/index.html" class="menu-item3 haschild" id="menu61" title="Обзоры"><span class="menu-title">Обзоры</span></a><div class="gk-cssmenu clearfix"><ul><li ><a href="/razvlecheniya/index.html" class=" first-item" id="menu62" title="Развлечения"><span class="menu-title">Развлечения</span></a></li> 
<li ><a href="/puteshestviya/index.html"  id="menu63" title="Путешествия"><span class="menu-title">Путешествия</span></a></li> 
<li ><a href="/knigi/index.html"  id="menu73" title="Книги"><span class="menu-title">Книги</span></a></li> 
<li ><a href="/internet/index.html"  id="menu83" title="Интернет"><span class="menu-title">Интернет</span></a></li> 
<li ><a href="/teorii/index.html"  id="menu84" title="Теории"><span class="menu-title">Теории</span></a></li> 
<li ><a href="/tehnika/index.html" class=" last-item" id="menu85" title="Техника"><span class="menu-title">Техника</span></a></li> 
</ul></div></li> 
<li class="havechild menu-item4"><a href="/vyibor-marshrut-znaki/index.html" class="menu-item4 haschild" id="menu89" title="Выбор"><span class="menu-title">Выбор</span></a><div class="gk-cssmenu clearfix"><ul><li ><a href="/kompanii/index.html" class=" first-item" id="menu216" title="Компании"><span class="menu-title">Компании</span></a></li> 
<li ><a href="/zhenskaya-polovina/index.html"  id="menu218" title="Женская половина"><span class="menu-title">Женская половина</span></a></li> 
<li ><a href="/vyibor-marshrut-znaki/index.html"  id="menu198" title="Маршрут и Знаки"><span class="menu-title">Маршрут и Знаки</span></a></li> 
<li ><a href="/taro.html"  id="menu211" title="Карты"><span class="menu-title">Карты</span></a></li> 
<li ><a href="/komandyi/index.html"  id="menu59" title="Команды"><span class="menu-title">Команды</span></a></li> 
<li ><a href="/uroki/index.html"  id="menu265" title="Уроки"><span class="menu-title">Уроки</span></a></li> 
<li ><a href="/tolkovyiy-slovar/index.html" class=" last-item" id="menu277" title="Толковый словарь"><span class="menu-title">Толковый словарь</span></a></li> 
</ul></div></li> 
<li class="havechild menu-item5"><a href="/blogi/index.html" class="menu-item5 haschild" id="menu27" title="Человек"><span class="menu-title">Человек</span></a><div class="gk-cssmenu clearfix"><ul><li ><a href="/blogi/index.html" class=" first-item" id="menu209" title="Блоги"><span class="menu-title">Блоги</span></a></li> 
<li ><a href="/model/index.html"  id="menu205" title="Модель"><span class="menu-title">Модель</span></a></li> 
<li ><a href="/hudozhnik/index.html"  id="menu206" title="Художник"><span class="menu-title">Художник</span></a></li> 
<li ><a href="/fotograf/index.html"  id="menu207" title="Фотограф"><span class="menu-title">Фотограф</span></a></li> 
<li ><a href="/zametki/index.html"  id="menu199" title="Заметки"><span class="menu-title">Заметки</span></a></li> 
<li ><a href="/voprosyi/index.html"  id="menu212" title="Вопросы"><span class="menu-title">Вопросы</span></a></li> 
<li ><a href="/boroda/index.html" class=" last-item" id="menu237" title="Борода"><span class="menu-title">Борода</span></a></li> 
</ul></div></li> 
<li class="havechild menu-item6"><a href="/obraz/index.html" class="menu-item6 haschild" id="menu79" title="Образ"><span class="menu-title">Образ</span></a><div class="gk-cssmenu clearfix"><ul><li ><a href="/obraz/index.html" class=" first-item" id="menu80" title="Альбомы"><span class="menu-title">Альбомы</span></a></li> 
<li ><a href="/vostochnaya-lavka/index.html"  id="menu210" title="Восточная лавка"><span class="menu-title">Восточная лавка</span></a></li> 
<li ><a href="/tyisyacha-i-odna-noch/index.html"  id="menu215" title="Тысяча и одна ночь"><span class="menu-title">Тысяча и одна ночь</span></a></li> 
<li ><a href="/kollektsiya.html" class=" last-item" id="menu81" title="Галерея"><span class="menu-title">Галерея</span></a></li> 
</ul></div></li> 
<li class="havechild menu-item7 last-item"><a href="/o-zhurnale.html" class="menu-item7 last-item haschild" id="menu87" title="Редакция"><span class="menu-title">Редакция</span></a><div class="gk-cssmenu clearfix"><ul><li ><a href="/redaktsiya.html" class=" first-item" id="menu173" title="Обозреватели"><span class="menu-title">Обозреватели</span></a></li> 
<li ><a href="/o-zhurnale.html"  id="menu204" title="О журнале"><span class="menu-title">О журнале</span></a></li> 
<li ><a href="/stat-avtorom.html"  id="menu176" title="Стать автором"><span class="menu-title">Стать автором</span></a></li> 
<li ><a href="/create-new-article.html" class=" last-item" id="menu41" title="Добавить статью"><span class="menu-title">Добавить статью</span></a></li> 
</ul></div></li> 
</ul>
</div>
		
		
	</div>
</div>

<ul class="no-display">
    <li><a href="/neftyanaya-platforma-lukoyl.html#gk-content" title="Skip to content">Skip to content</a></li>
</ul>
		<!-- HEADER -->

		

<div id="banner1" class="head clear">


		<p><a href="http://tvoy-bereg.ru/" target="_blank" title="Пицца Суши Пироги Твой Берег"><img src="/images/2016nl/1978.jpg" border="0" /></a></p>


</div>



















<div id="gk-breadcrumb">


	
<span class="mod_breadcrumbs">
										<span class="pathway">
					<a href="http://www.alshar.ru/" class="pathway">Главная</a>
				</span>
						<span class="pathway separator">&raquo;</span>
												<span class="pathway">
					<a href="/stati/index.html" class="pathway">Статьи</a>
				</span>
						<span class="pathway separator">&raquo;</span>
												<span class="pathway">
					<a href="/rabota/index.html" class="pathway">Работа</a>
				</span>
						<span class="pathway separator">&raquo;</span>
							    <span class="pathway last">
				Нефтяная платформа Лукойл			</span>
			</span>



	


	

	<div id="gk-date">


		Четверг, 22 Дек 2016

	</div>


	

</div>








		<!-- TOP MODULES -->

		
		<!-- MAIN CONTAINER -->

		<div id="gk-container">

			<div class="static clearfix">

				<div id="gk-mainbody" style="width:75%">

					<!-- CONTENT -->

<div id="gk-main" style="width:100%">
          <div class="inner ctop cbottom cright cleft clearfix">
                    <div id="gk-contentwrap">
                              <div id="gk-content" class="column" style="width:100%">
                    <div id="gk-current-content" class="column" style="width:100%">
                                                  <div class="inner ctop cleft cright">
                              <div class="inner clearfix">
                                                                                                         <div id="component_wrap" class="clear">
                                        <div class="inner ctop cbottom cleft cright">
                                                                                                                                       <div id="component" class="clear">
                                                  




<!-- Votitaly Plugin v1.2 starts here -->
<div class="votitaly-inline-rating" id="votitaly-inline-rating-1429">
	<div class="votitaly-get-id" style="display:none;">1429</div> 

	<div class="votitaly-inline-rating-stars">
	  <ul class="votitaly-star-rating">
	    <li class="current-rating" style="width:90%;">&nbsp;</li>
	    <li><a title="1 балл из 5" class="votitaly-toggler one-star">1</a></li>
	    <li><a title="2 балла из 5" class="votitaly-toggler two-stars">2</a></li>
	    <li><a title="3 балла из 5" class="votitaly-toggler three-stars">3</a></li>
	    <li><a title="4 балла из 5" class="votitaly-toggler four-stars">4</a></li>
	    <li><a title="5 балла из 5" class="votitaly-toggler five-stars">5</a></li>
	  </ul>
	</div>
	
	<div class="votitaly-box">
(12 голоса, среднее 4.50 из 5)
	</div>
</div>
<!-- Votitaly Plugin v1.2 ends here -->
<h2 class="contentheading clearfix">
	
		<span>
		<a href="/neftyanaya-platforma-lukoyl.html" class="contentpagetitle">Нефтяная платформа Лукойл</a>
	</span>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			13.04.2012 02:19		</span>
	
			<span class="createby">
			Dolya Sergey		</span>
	
		
		<a class="comments" href="/neftyanaya-platforma-lukoyl.html#comments">12 Комментарии</a>
			
		
		</div>	

		
	
		
	</div>


<div class="article-content">
<p><img src="/images/xv/luk.jpg" border="0" /></p>
<p>Это продолжение рассказа о том, как устроена морская нефтяная платформа. Первая часть с общим рассказом о буровой и о том, как живут на ней нефтяники. Все управление Морской Ледостойкой Стационарной Платформой (МЛСП) происходит с Центрального Пульта Управления (ЦПУ):</p>

<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_0.jpg" border="0" /></p>
<p><br />3.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_1.jpg" border="0" /></p>
<p><br /><br />Вся платформа нашпигована датчиками, и даже если где-то в неположенном месте рабочий закурит сигарету, об этом сразу будут знать в ЦПУ и, чуть позже, в отделе кадров, который подготовит приказ об увольнении этого умника еще до того, как вертолет доставит его на большую землю:<br /><br />4.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_2.jpg" border="0" /></p>
<p><br /><br />Верхняя палуба называется Трубной. Здесь собирают свечи из 2-3 бурильных труб и отсюда же управляют процессом бурения: <br /><br />5.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_3.jpg" border="0" /></p>
<p><br /><br />6.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_4.jpg" border="0" /></p>
<p><br /><br />Трубная палуба - единственное место на буровой, где есть хоть какой-то намек на грязь. Все остальные места на платформе надраены до блеска. <br /><br />Большой серый круг справа - это новая скважина, которую в данный момент бурят. На бурение каждой скважины уходит около 2 месяцев:<br /><br />7.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_5.jpg" border="0" /></p>
<p><br /><br />Подробно процесс бурения я уже описывал в посте о том, :<br /><br />8.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_6.jpg" border="0" /></p>
<p><br /><br />Главный бурильщик. У него кресло на колесиках с 4 мониторами, джойстиком и разными другими клевыми штуками. Из этого чудо-кресла он управляет процессом бурения:<br /><br />9.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_7.jpg" border="0" /></p>
<p><br /><br />Насосы, качающие буровой раствор под давлением в 150 атмосфер. На платформе 2 рабочих насоса и 1 запасной (о том, зачем они нужны и о назначении других устройств, читай в статье о том, ):<br /><br />10.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_8.jpg" border="0" /></p>
<p><br /><br />Шарошка - долото. Именно она находится на острие бурильной колонны:<br /><br />11.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_9.jpg" border="0" /></p>
<p><br /><br />С помощью бурового раствора, нагнетаемого насосами с предыдущей фотографии, крутятся эти зубья, а выгрызанная порода уносится наверх с отработанным буровым раствором: <br /><br />12.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_10.jpg" border="0" /></p>
<p><br /><br />На данный момент на этой буровой платформе уже работает 3 нефтяных, 1 газовая и 1 водяная скважины. Еще одна скважина находится в процессе бурения. <br /><br />Единовременно можно бурить всего одну скважину, а всего их будет 27. Каждая скважина от 2,5 до 7 километров длинной (не глубиной). Нефтяной пласт залегает на 1300 метрах под землей, так что все скважины горизонтальные и как щупальца расходятся от буровой:<br /><br />13.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_11.jpg" border="0" /></p>
<p><br /><br />Дебит скважин (то есть, сколько нефти она качает в час) от 12 до 30 кубов: <br /><br />14.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_12.jpg" border="0" /></p>
<p><br /><br />В этих баллонах-сепараторах попутный газ и воду отделяют от нефти, и на выходе после прогона через установку подготовки нефти, которая отделяет от нефти все примеси, получают товарную нефть:<br /><br />15.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_13.jpg" border="0" /></p>
<p><br /><br />От Платформы проложен подводный трубопровод длиной 58 километров до плавучего нефтехранилища, установленного вне ледовой зоны Каспия:<br /><br />16.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_14.jpg" border="0" /></p>
<p><br /><br />В трубопровод нефть закачивают магистральные насосы:<br /><br />17.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_15.jpg" border="0" /></p>
<p><br /><br />Эти компрессора качают попутный газ обратно в пласт для поддержания пластового давления, которое выталкивает нефть на поверхность, соответственно, отдача нефти становится больше:<br /><br />18.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_16.jpg" border="0" /></p>
<p><br /><br />Воду, которую отделили от нефти, очищают от механических примесей и возвращают обратно в пласт (ту же самую воду, что и выкачали из недр)<br /><br />19.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_17.jpg" border="0" /></p>
<p><br /><br />Насосы 160 атмосфер закачивают воду обратно в пласт:<br /><br />20.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_18.jpg" border="0" /></p>
<p><br /><br />На платформе есть своя химическая лаборатория, где контролируют все параметры нефти, попутного газа и воды:<br /><br />21.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_19.jpg" border="0" /></p>
<p><br /><br />22.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_20.jpg" border="0" /></p>
<p><br /><br />Буровую снабжают электричеством 4 турбины, работающие от попутного газа, суммарной мощностью около 20 МЕГАватт. В белых ящиках турбины на 5 мегаватт каждая:<br /><br />23.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_21.jpg" border="0" /></p>
<p><br /><br />Если турбины по каким-либо причинам отрубятся, буровую будут питать резервные дизель-генераторы: <br /><br />24.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_22.jpg" border="0" /></p>
<p><br /><br />Электрощитовая занимает 2 этажа:<br /><br />25.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_23.jpg" border="0" /></p>
<p><br /><br />Специальные котлы дожигают выхлоп из турбины и им обогревают жилой комплекс. То есть, даже выхлоп, как у машины из глушителя, утилизируется и в атмосферу попадает ноль загрязняющих веществ:<br /><br />26.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_24.jpg" border="0" /></p>
<p><br /><br />27.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_25.jpg" border="0" /></p>
<p><br /><br />Мы застали редкий момент, когда попутный газ просто сжигали на факельной стреле, так как в это время заливали бетон между стенками скважины и обсадной колонной, а вообше, 98% попутного газа используется на собственные нужды:<br /><br />28.</p>
<p><img src="/images/blogslj/Kak_doby_vayut_v_more_neft_Chast_2_26.jpg" border="0" /></p>
<p><br /><a href="http://sergeydolya.livejournal.com/312667.html">Источник</a></p></div>

	<span class="modifydate">
			</span>

<script type="text/javascript">
<!--
var jcomments=new JComments(1429, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"><h4>Комментарии<a class="rss" href="/feed/com_content/1429.html" title="RSS лента комментариев этой записи" target="_blank">&nbsp;</a><a class="refresh" href="#" title="Обновить список комментариев" onclick="jcomments.showPage(1429,'com_content',0);return false;">&nbsp;</a></h4>
<script type="text/javascript">
  VK.init({apiId: 2627535, onlyWidgets: true});
  </script>

  <div id="vk_comments" style="margin-left: 20px;"></div>
  <script type="text/javascript">
  VK.Widgets.Comments("vk_comments", {limit: 20, width: "352", attach: "*"});
</script>
<br>
<div id="comments-list" class="comments-list">
        <div class="even" id="comment-item-2722"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-2722">
<a href="#" class="vote-good" title="Хороший комментарий!" onclick="jcomments.voteComment(2722, 1);return false;"></a><a href="#" class="vote-poor" title="Плохой комментарий!" onclick="jcomments.voteComment(2722, -1);return false;"></a>
<span class="vote-none">0</span>
	</span>
</span>
<a class="comment-anchor" href="/neftyanaya-platforma-lukoyl.html#comment-2722" id="comment-2722">#12</a>
<span class="comment-author">РОМА</span>
<span class="comment-date">23.03.2016 11:46</span>
<div class="comment-body" id="comment-body-2722">потскожите как устроится очень хочу.рома 24 года.89615636879</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(2722); return false;">Цитировать</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="odd" id="comment-item-2667"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-2667">
<a href="#" class="vote-good" title="Хороший комментарий!" onclick="jcomments.voteComment(2667, 1);return false;"></a><a href="#" class="vote-poor" title="Плохой комментарий!" onclick="jcomments.voteComment(2667, -1);return false;"></a>
<span class="vote-none">0</span>
	</span>
</span>
<a class="comment-anchor" href="/neftyanaya-platforma-lukoyl.html#comment-2667" id="comment-2667">#11</a>
<span class="comment-author">павел</span>
<span class="comment-date">14.10.2015 17:17</span>
<div class="comment-body" id="comment-body-2667">ищу работу на платформу на энергетические установки . опыт работы на ГТУ 21 год <span onclick="jcomments.jump2email(2667, 'b97c740bc070515fe47a197fdb05468b');" class="email" onmouseover="this.className='emailactive';" onmouseout="this.className='email';">pavel1264<img src="http://www.alshar.ru/components/com_jcomments/images/email.png" border="0" alt="@" />yandex.ru</span></div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(2667); return false;">Цитировать</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="even" id="comment-item-2664"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-2664">
<a href="#" class="vote-good" title="Хороший комментарий!" onclick="jcomments.voteComment(2664, 1);return false;"></a><a href="#" class="vote-poor" title="Плохой комментарий!" onclick="jcomments.voteComment(2664, -1);return false;"></a>
<span class="vote-none">0</span>
	</span>
</span>
<a class="comment-anchor" href="/neftyanaya-platforma-lukoyl.html#comment-2664" id="comment-2664">#10</a>
<span class="comment-author">Александр</span>
<span class="comment-date">09.10.2015 08:50</span>
<div class="comment-body" id="comment-body-2664">Здравствуйте работаю в Сургутнефтегазе электромонтёром по обслуживанию буровых установок 6 разряда стаж около 10 лет хотел бы работать на платформе обученость электромонтёр по обслуживанию буровых установок всех типов 6 разряда электромонтёр РЗ и А резюме могу отправить по запросу</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(2664); return false;">Цитировать</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="odd" id="comment-item-2661"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-2661">
<a href="#" class="vote-good" title="Хороший комментарий!" onclick="jcomments.voteComment(2661, 1);return false;"></a><a href="#" class="vote-poor" title="Плохой комментарий!" onclick="jcomments.voteComment(2661, -1);return false;"></a>
<span class="vote-good">+2</span>
	</span>
</span>
<a class="comment-anchor" href="/neftyanaya-platforma-lukoyl.html#comment-2661" id="comment-2661">#9</a>
<span class="comment-author">Антон</span>
<span class="comment-date">06.10.2015 15:29</span>
<div class="comment-body" id="comment-body-2661">Здравствуйте! Интересует работа на нефтяной вышке. Резюме отправлю по запросу. Благодарю.</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(2661); return false;">Цитировать</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="even" id="comment-item-2638"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-2638">
<a href="#" class="vote-good" title="Хороший комментарий!" onclick="jcomments.voteComment(2638, 1);return false;"></a><a href="#" class="vote-poor" title="Плохой комментарий!" onclick="jcomments.voteComment(2638, -1);return false;"></a>
<span class="vote-poor">-1</span>
	</span>
</span>
<a class="comment-anchor" href="/neftyanaya-platforma-lukoyl.html#comment-2638" id="comment-2638">#8</a>
<span class="comment-author">Василий</span>
<span class="comment-date">30.08.2015 21:44</span>
<div class="comment-body" id="comment-body-2638">хочу хочу яяяя</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(2638); return false;">Цитировать</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="odd" id="comment-item-2627"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-2627">
<a href="#" class="vote-good" title="Хороший комментарий!" onclick="jcomments.voteComment(2627, 1);return false;"></a><a href="#" class="vote-poor" title="Плохой комментарий!" onclick="jcomments.voteComment(2627, -1);return false;"></a>
<span class="vote-none">0</span>
	</span>
</span>
<a class="comment-anchor" href="/neftyanaya-platforma-lukoyl.html#comment-2627" id="comment-2627">#7</a>
<span class="comment-author">Ммхаил</span>
<span class="comment-date">08.08.2015 15:19</span>
<div class="comment-body" id="comment-body-2627">Здравствуйте, как можно связаться и узнать условия работы и возможные вакансии? Куда обратиться?</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(2627); return false;">Цитировать</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="even" id="comment-item-2520"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-2520">
<a href="#" class="vote-good" title="Хороший комментарий!" onclick="jcomments.voteComment(2520, 1);return false;"></a><a href="#" class="vote-poor" title="Плохой комментарий!" onclick="jcomments.voteComment(2520, -1);return false;"></a>
<span class="vote-none">0</span>
	</span>
</span>
<a class="comment-anchor" href="/neftyanaya-platforma-lukoyl.html#comment-2520" id="comment-2520">#6</a>
<span class="comment-author">кот</span>
<span class="comment-date">08.04.2015 13:05</span>
<div class="comment-body" id="comment-body-2520"><span class="quote">Цитирую ДМИТРИЙ:</span><blockquote>под скажите как устроиться на это предприятие где взять адрес и номер телефона?</blockquote><br />у меня есть адрес и телефон вке шельф в астрахани.</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(2520); return false;">Цитировать</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="odd" id="comment-item-2232"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-2232">
<a href="#" class="vote-good" title="Хороший комментарий!" onclick="jcomments.voteComment(2232, 1);return false;"></a><a href="#" class="vote-poor" title="Плохой комментарий!" onclick="jcomments.voteComment(2232, -1);return false;"></a>
<span class="vote-good">+2</span>
	</span>
</span>
<a class="comment-anchor" href="/neftyanaya-platforma-lukoyl.html#comment-2232" id="comment-2232">#5</a>
<span class="comment-author">дмитрий</span>
<span class="comment-date">10.09.2014 19:14</span>
<div class="comment-body" id="comment-body-2232">как попасть на эту работу!!???</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(2232); return false;">Цитировать</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="even" id="comment-item-1733"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-1733">
<a href="#" class="vote-good" title="Хороший комментарий!" onclick="jcomments.voteComment(1733, 1);return false;"></a><a href="#" class="vote-poor" title="Плохой комментарий!" onclick="jcomments.voteComment(1733, -1);return false;"></a>
<span class="vote-good">+1</span>
	</span>
</span>
<a class="comment-anchor" href="/neftyanaya-platforma-lukoyl.html#comment-1733" id="comment-1733">#4</a>
<span class="comment-author">Виталий Петрович</span>
<span class="comment-date">13.03.2014 16:14</span>
<div class="comment-body" id="comment-body-1733">как к Вам попасть?</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(1733); return false;">Цитировать</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="odd" id="comment-item-1729"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-1729">
<a href="#" class="vote-good" title="Хороший комментарий!" onclick="jcomments.voteComment(1729, 1);return false;"></a><a href="#" class="vote-poor" title="Плохой комментарий!" onclick="jcomments.voteComment(1729, -1);return false;"></a>
<span class="vote-none">0</span>
	</span>
</span>
<a class="comment-anchor" href="/neftyanaya-platforma-lukoyl.html#comment-1729" id="comment-1729">#3</a>
<span class="comment-author">Алексей</span>
<span class="comment-date">13.03.2014 01:44</span>
<div class="comment-body" id="comment-body-1729">Дмитрий у вас вышло что- нибудь с этой работой?</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(1729); return false;">Цитировать</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="even" id="comment-item-664"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-664">
<a href="#" class="vote-good" title="Хороший комментарий!" onclick="jcomments.voteComment(664, 1);return false;"></a><a href="#" class="vote-poor" title="Плохой комментарий!" onclick="jcomments.voteComment(664, -1);return false;"></a>
<span class="vote-good">+3</span>
	</span>
</span>
<a class="comment-anchor" href="/neftyanaya-platforma-lukoyl.html#comment-664" id="comment-664">#2</a>
<span class="comment-author">Маша</span>
<span class="comment-date">26.06.2012 13:31</span>
<div class="comment-body" id="comment-body-664">так же как и в Газпром - туда только своих берут, замуж надо выйти или жениться на ком-то из тамошних</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(664); return false;">Цитировать</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="odd" id="comment-item-663"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-663">
<a href="#" class="vote-good" title="Хороший комментарий!" onclick="jcomments.voteComment(663, 1);return false;"></a><a href="#" class="vote-poor" title="Плохой комментарий!" onclick="jcomments.voteComment(663, -1);return false;"></a>
<span class="vote-poor">-2</span>
	</span>
</span>
<a class="comment-anchor" href="/neftyanaya-platforma-lukoyl.html#comment-663" id="comment-663">#1</a>
<span class="comment-author">ДМИТРИЙ</span>
<span class="comment-date">25.06.2012 23:44</span>
<div class="comment-body" id="comment-body-663">под скажите как устроиться на это предприятие где взять адрес и номер телефона?</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(663); return false;">Цитировать</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
</div>
<div id="comments-list-footer"><a class="refresh" href="#" title="Обновить список комментариев" onclick="jcomments.showPage(1429,'com_content',0);return false;">Обновить список комментариев</a><br /><a class="rss" href="/feed/com_content/1429.html" target="_blank">RSS лента комментариев этой записи</a></div>
</div>
<h4><script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,lj"

></div>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="50" size="22" tabindex="1" />
	<label for="comments-form-name">Имя (обязательное)</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=50556" width="121" height="60" alt="Защитный код" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="1429" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Жирный','Введите текст для форматирования');
	jcEditor.addButton('i','Курсив','Введите текст для форматирования');
	jcEditor.addButton('u','Подчеркнутый','Введите текст для форматирования');
	jcEditor.addButton('s','Зачеркнутый','Введите текст для форматирования');
	jcEditor.addButton('img','Изображение','Введите полный URL изображения');
	jcEditor.addButton('quote','Цитата','Введите текст цитаты');
	jcEditor.addButton('list','Список','Введите текст элемента списка');
	jcEditor.initSmiles('http://www.alshar.ru/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(120000, 'Осталось:', 'символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<script type="text/javascript">
<!--
jcomments.setAntiCache(1,0,0);
//-->
</script> 
</div>
                                             </div>
                                                                                                                                  </div>
                                   </div>
                                                                                                    </div>
                         </div>
                    </div>
                                   </div>
                         </div>
                    <div class="gk-mass gk-mass-bottom clearfix">
               
		<div class="moduletable clear">
			
   			<div class="moduletable_content">
				<div style="position: absolute; top: -300px; left: -300px;">




<script type="text/javascript">// <![CDATA[
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2468612-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
// ]]></script>

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter1527961 = new Ya.Metrika({id:1527961,
          clickmap:true,
          trackLinks:true, webvisor:true});}
catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1527961" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2290540"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2290540/">
<img src="http://counter.rambler.ru/top100.cnt?2290540" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->

</div>
			</div>
		</div>
	
		<div class="moduletable">
			
				
			
				<h3><span><span class="first-word">Деньги</span> за статью</span></h3>
			
   			<div class="moduletable_content">
				<p><strong>1.</strong> 50 рублей за каждый новый материал и 50 рублей за каждую 1000 просмотров. Доход Автора напрямую зависит от количества просмотров его статей. Количество просмотров в свою очередь зависит от качества текста и его актуальности. Интересные и полезные статьи зарабатывают во много раз больше пустой воды.</p>
<p> </p>
<p><strong>2.</strong> После регистрации каждый получает права Автора – возможность загружать материалы фотообзоры и видео. Материал может быть опубликован только после одобрения Редактором. За публикацию нескольких достойных материалов яркий Автор получает права Редактора и имеет возможность самостоятельно публиковать, редактировать статьи и структуру разделов журнала, удалять спам авторов и модерировать комментарии.</p>
<p> </p>
<p><strong>3.</strong> Для оплаты статей, в личном кабинете необходимо указать счет Яндекс.Деньги. По почте подтвердить сверку Автора и его счет для дополнительной защиты денежного перевода и обратной связи с Автором. В разделе Вопросы найти ответ на любой вопрос по редактированию и оплате статей или задать свой вопрос в Редакцию.</p>
<p> </p>
<p><strong>4.</strong> Если Автор не написал за последние 30 дней ни одной статьи, то его аккаунт считается не активным и начисление денег приостанавливается. Если Автор публикует новый материал, то аккаунт вновь считается активным и поступление денег от всех статей возобновляются. Чтобы начисление денег за статьи не прерывалось, достаточно писать один материал в месяц.</p>
<p> </p>
<p><strong>5.</strong> Добавить материал можно самостоятельно online или письмом на адрес редакции: read@alshar.ru Права на материал принадлежат Автору. Деньги за размещенные статьи начисляются в течение всего времени, пока статьи находятся на сайте и пока аккаунт Автора активен. Таким образом, каждый написанный материал начинает приносить вам небольшой, но постоянный доход.</p>
<p> </p>
<p><strong>6.</strong> Репост интересного материала с другого сайта допускается, если это действительно востребованная полезная статья - ссылка на первоисточник обязательна. Оплата за репост только от 1000 просмотров. Рерайт, плагиат, искусственная накрутка просмотров, реферальные ссылки и коды, систематическое нарушение правил – блокировка аккаунта.</p>
<p> </p>
<p><strong>7.</strong> Любые оскорбления, угрозы, призывы к насилию и прочее недостойное поведение пресекаются редакцией сайта. Все активные участники конфликта, опустившиеся до угроз и оскорблений, могут быть заблокированы независимо от того, кто был инициатором конфликта: read@alshar.ru</p>
			</div>
		</div>
	
          </div>
               </div>
</div>
<!-- //CONTENT -->

					
				</div>

				
<!-- RIGHT COLUMN--> 
<div id="gk-right" class="column sidebar inner cbottom ctop cleft cright" style="width:25%">

	

	
	<div class="gk-colswrap clearfix gk-r1">

	
		<div class="gk-col  column" style="width:100%">
			<div class="inner ctop cright">
				
		<div class="moduletableClear">
			
   			<div class="moduletable_content">
				<p style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- A2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-8089026651975297"
     data-ad-slot="6617734516"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
			</div>
		</div>
	
		<div class="moduletable nsp border2">
			
   			<div class="moduletable_content">
				
	<div class="nsp_main nsp_fs100" id="nsp-nsp_215" style="width:100%;">
		
					
			<div class="nsp_arts bottom" style="width:100%;">
			
							
														<div class="nsp_art" style="width:100%;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/meditatsiya.html" title="Медитация">Медитация</a></h4><a href="/meditatsiya.html" class=" tleft fleft" title="Медитация"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/stories.lotosnsp_215.jpg" alt="Медитация" title="Медитация" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Лучшая передышка, которую вы можете себе дать, - это медитация с ее уникальным сочетанием силы и спокойствия. Люди, озабоченные совершенствованием человеческого рода, в разные времена и в разных местах пришли к...</p><p class="nsp_info  tleft fleft">Безус Просмотров:8331</p></div></div>
														<div class="nsp_art" style="width:100%;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/rabota-na-domu.html" title="Работа на дому">Работа на дому</a></h4><a href="/rabota-na-domu.html" class=" tleft fleft" title="Работа на дому"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/stories.s_1nsp_215.jpg" alt="Работа на дому" title="Работа на дому" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Правила эффективности работая дома. Все больше и больше людей предпочитают работать на дому, они заводят свой бизнес в интернете или работают внештатным сотрудником в каком-нибудь электронном журнале. Но часто домашний заработок...</p><p class="nsp_info  tleft fleft">Александр Галанов Просмотров:8104</p></div></div>
														<div class="nsp_art" style="width:100%;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/otnoshenie-k-dengam.html" title="Отношение к деньгам">Отношение к деньгам</a></h4><a href="/otnoshenie-k-dengam.html" class=" tleft fleft" title="Отношение к деньгам"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/t16.money8nsp_215.jpg" alt="Отношение к деньгам" title="Отношение к деньгам" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Большинство из нас в постоянном поиске решения финансовых проблем, кому- то не хватает на жизнь, кто-то хочет новую машину, квартиру, собаку, любовницу и т.д., но что я вижу на самом деле,...</p><p class="nsp_info  tleft fleft">Сережа Федечкин Просмотров:2137</p></div></div>
					
			</div>
				
			</div>



<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_215"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 1,
	"news_rows": 3,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Страница:</strong>'
};
//]]>
</script>	
			</div>
		</div>
	
			</div>
		</div>
	

	

	</div>
	

	

</div>
<!-- RIGHT COLUMN--> 

			</div>		

		</div>

		<!-- BOTTOM MODULES -->

		

<div id="gk-botsl1" class="clearfix">	
	<div class="inner ctop cleft cright clearfix">
		<div class="clearfix">
			
			<div class="gk-box column gk-box-full" style="width: 100%;">
				
		<div class="moduletableClear">
			
   			<div class="moduletable_content">
				<p style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1978 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8089026651975297"
     data-ad-slot="8166689712"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
			</div>
		</div>
	
		<div class="moduletable">
			
   			<div class="moduletable_content">
				<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 131552;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = false;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_title_color = '1C2C3C';
yandex_direct_url_color = '6F6B65';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
			</div>
		</div>
	
		<div class="moduletable nsp border2">
			
				
			
				<h3><span><span class="first-word">Самое</span> интересное</span></h3>
			
   			<div class="moduletable_content">
				
	<div class="nsp_main nsp_fs100" id="nsp-nsp_128" style="width:100%;">
		
					
			<div class="nsp_arts bottom" style="width:100%;">
			
								<div class="nsp_top_interface">
					<div>
												
												<span class="prev">Пред</span>
						<span class="next">След</span>
												
											</div>
				</div>
							
														<div class="nsp_art" style="width:50%;clear:both;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/arabskaya-vesna.html" title="Арабская весна">Арабская весна</a></h4><a href="/arabskaya-vesna.html" class=" tleft fleft" title="Арабская весна"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/pv.vostoknsp_128.jpg" alt="Арабская весна" title="Арабская весна" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Этот сценарий - только предположение, но т.к. он является наиболее выгодным для основного участника мировых игр, то скорее всего он и является верным: Пиндосы ставят себе цель объединить весь нефтеносный регион от Алжира до Ирана под началом своих марионеток - саудитов и иже с ними (Катар, ОАЭ, Бахрейн...). Объединить путем устранения всех политических сил сопоставимых по влиянию с саудитами. Кроме того -...</p></div></div>
														<div class="nsp_art" style="width:50%;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/volshebnoe-rozhdestvo-v-karpatah.html" title="Волшебное Рождество в Карпатах">Волшебное Рождество в Карпатах</a></h4><a href="/volshebnoe-rozhdestvo-v-karpatah.html" class=" tleft fleft" title="Волшебное Рождество в Карпатах"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/e5.bukovelnsp_128.jpg" alt="Волшебное Рождество в Карпатах" title="Волшебное Рождество в Карпатах" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Уже давно встреча Нового года и празднование Рождества в тихом семейном кругу, за обильно накрытым столом и просмотром телевизионных программ, перестала быть обязательной традицией. Сегодня предпочитают новогодний праздник и рождественские гуляния проводить на лоне природы, среди красивейших пейзажей окутанного белоснежным покровом леса и бескрайних могучих гор. Отличный вариант незабываемо провести время и отдохнуть – встретить Рождество в Карпатах.
</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;clear:both;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/tselebnyiy-magnetizm.html" title="Целебный магнетизм">Целебный магнетизм</a></h4><a href="/tselebnyiy-magnetizm.html" class=" tleft fleft" title="Целебный магнетизм"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/shmansp_128.jpg" alt="Целебный магнетизм" title="Целебный магнетизм" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Лечение магнетизмом представляет такой способ лечения, при котором жизненная энергия передается врачом пациенту. Целебная его сила заключается не в передаче мысли или внушении, не в напряженном внимании и не в гипнотизме. Магнетизм и гипнотизм являются совершенно отдельными науками; поэтому никогда не следует смешивать целебный магнетизм и гипнотическое внушение. Магнетизм прежде всего производит известное действие на нервный центр; от него его целебное влияние...</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/pervaya-mirovaya.html" title="Первая мировая">Первая мировая</a></h4><a href="/pervaya-mirovaya.html" class=" tleft fleft" title="Первая мировая"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/pic11.pmnsp_128.jpg" alt="Первая мировая" title="Первая мировая" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
В 1915 году мир с восхищением взирал на оборону Осовца, небольшой русской крепости в 23,5 км от тогдашней Восточной Пруссии. Основной задачей крепости было, как писал участник обороны Осовца С. Хмельков, «преградить противнику ближайший и удобнейший путь на Белосток… заставить противника потерять время или на ведение длительной осады, или на поиски обходных путей». Белосток – транспортный узел, взятие которого открывало дорогу на...</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;clear:both;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/so-vsemi-i-ni-s-kem.html" title="Со всеми и ни с кем">Со всеми и ни с кем</a></h4><a href="/so-vsemi-i-ni-s-kem.html" class=" tleft fleft" title="Со всеми и ни с кем"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/ttme.bb4nsp_128.jpg" alt="Со всеми и ни с кем" title="Со всеми и ни с кем" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Интернет стал не просто элементом современной жизни, но феноменом, определяющим современность. Он изменил все: организацию труда и бизнеса как такового, методы работы с информацией и журналистику как профессию. Наконец, само общение между людьми стало другим. Издательство «Манн, Иванов и Фербер» выпускает книгу канадского исследователя Майкла Харриса «Со всеми и ни с кем: книга о нас — последнем поколении, которое помнит жизнь до...</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/chto-takoe-dollar.html" title="Что такое доллар">Что такое доллар</a></h4><a href="/chto-takoe-dollar.html" class=" tleft fleft" title="Что такое доллар"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/t16.nbecf10whgnsp_128.jpg" alt="Что такое доллар" title="Что такое доллар" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Деньги человечество делало из ценных металлов. Почти все денежные знаки всегда были таковы. Нет ценного металла — нет денег. Количество денег ограничено количеством металла, из которого их изготовляют.

</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;clear:both;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/ne-do-glupostey-kogda-kareru-kuesh.html" title="Не до глупостей, когда карьеру куешь">Не до глупостей, когда карьеру куешь</a></h4><a href="/ne-do-glupostey-kogda-kareru-kuesh.html" class=" tleft fleft" title="Не до глупостей, когда карьеру куешь"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/stories.13_vladimir-potaninnsp_128.jpg" alt="Не до глупостей, когда карьеру куешь" title="Не до глупостей, когда карьеру куешь" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Одним из самых значительных результатов первого постсоветского десятилетия стало возникновение мира частного бизнеса, еще недавно немыслимого и до сих пор скрытого от глаз большинства. Мир этот населен удивительными персонажами — бизнесменами, банкирами, брокерами, менеджерами, — о которых многие знают лишь из массовых изданий и мимолетных уличных наблюдений.
</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/publichnyie-vyistupleniya.html" title="Публичные выступления">Публичные выступления</a></h4><a href="/publichnyie-vyistupleniya.html" class=" tleft fleft" title="Публичные выступления"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/sea6.prezentaciansp_128.jpg" alt="Публичные выступления" title="Публичные выступления" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Немногим выпадает удача обладать даром убеждения; большинство из нас его лишено. Горстка одаренных от природы просто знает, как захватить внимание аудитории, склонить на свою сторону нерешительных и разубедить оппозицию. Захватывает не только легкость, с которой они используют личное обаяние и красноречие, чтобы убедить других делать то, что они хотят, но и рвение, с каким люди выполняют требуемое.
</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;clear:both;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/delay-vyibor.html" title="Делай выбор">Делай выбор</a></h4><a href="/delay-vyibor.html" class=" tleft fleft" title="Делай выбор"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/ttme.x_a7e510b8nsp_128.jpg" alt="Делай выбор" title="Делай выбор" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Всё в нашей жизни – дело выбора. Только две вещи не зависят от нашей воли; их не избежать, как бы мы ни пы­тались. Во-первых, мы должны умереть. Смерть неиз­бежна. Во-вторых, мы должны жить до тех пор, пока не умрем. Все остальное, что, как вам кажется, вы долж­ны или вынуждены делать, — дело вашего выбора. Мы совершаем те, или иные поступки, потому что...</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/99.html" title="99">99</a></h4><a href="/99.html" class=" tleft fleft" title="99"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/pics.11nsp_128.jpg" alt="99" title="99" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Мама на даче, ключ на столе, завтрак можно не делать. Скоро каникулы, восемь лет, в августе будет девять. В августе девять, семь на часах, небо легко и плоско, солнце оставило в волосах выцветшие полоски. Сонный обрывок в ладонь зажать, и упустить сквозь пальцы. Витька с десятого этажа снова зовет купаться. Надо спешить со всех ног и глаз - вдруг убегут, оставят. Витька...</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;clear:both;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/tri-sekreta-schastya.html" title="Три секрета счастья">Три секрета счастья</a></h4><a href="/tri-sekreta-schastya.html" class=" tleft fleft" title="Три секрета счастья"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/picvi.luxuriousnsp_128.jpg" alt="Три секрета счастья" title="Три секрета счастья" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Всем известно, что ни за какие деньги нельзя купить счастье… почему же тогда мы ведём себя так, словно будь их немного больше – мы станем счастливее? Все пытаются стать богаче (хотя знают, богатство - не синоним счастья), все мечтают о последних гаджетах или вещах, которые помогут соответствовать стилю, навязываемому средствами массовой информации. Мы стремимся заработать больше денег, думая, что они помогут сделать...</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/metodyi-borbyi-s-lenyu.html" title="Методы борьбы с ленью">Методы борьбы с ленью</a></h4><a href="/metodyi-borbyi-s-lenyu.html" class=" tleft fleft" title="Методы борьбы с ленью"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/pics.lennsp_128.jpg" alt="Методы борьбы с ленью" title="Методы борьбы с ленью" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
В большинстве случаев именно лень стоит на пути между вами и вашей идеальной фигурой, здоровьем, успехом, карьерой, бизнесом и т.д. Именно благодаря тому, что мы с вами ленивый планктон, мы продолжаем искать волшебную таблетку от всех наших проблем, в то время когда нам их продолжают продавать, двухнедельный период радости эффекту плацебо и мы снова в поиске, а посмотришь со стороны - годами...</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;clear:both;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/20-veschey-kotoryie-ya-hotel-byi-znat-zaranee.html" title="20 вещей, которые я хотел бы знать заранее">20 вещей, которые я хотел бы знать заранее</a></h4><a href="/20-veschey-kotoryie-ya-hotel-byi-znat-zaranee.html" class=" tleft fleft" title="20 вещей, которые я хотел бы знать заранее"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/picvi.6tnsp_128.jpg" alt="20 вещей, которые я хотел бы знать заранее" title="20 вещей, которые я хотел бы знать заранее" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Мне почти 35 и я уже наделал достаточно ошибок в жизни. Не скажу, что сильно сожалею... Каждая ошибка меня многому научила. Однако есть некоторые вещи, которые мне следовало бы знать, когда я оканчивал среднюю школу и начинал взрослую жизнь. Поменял бы я что-нибудь? Не уверен. Возможно, я не был бы по уши в долгах, но тогда я бы и не узнал то...</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/tsena-i-stoimost.html" title="Цена и стоимость">Цена и стоимость</a></h4><a href="/tsena-i-stoimost.html" class=" tleft fleft" title="Цена и стоимость"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/ppx.costnsp_128.jpg" alt="Цена и стоимость" title="Цена и стоимость" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Многие начинающие и действующие предприниматели боятся продавать дорогие товары или делать большую наценку, думая, что товар с высокой ценой никто не купит. А все потому, что многие путают цену и стоимость данного товара. То, что потенциальный покупатель видит на ценнике — это цена, а то, что он получает от данной покупки — это стоимость. Т.е. цена — это то, что мы платим,...</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;clear:both;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/nervnyie-dengi.html" title="Нервные деньги ">Нервные деньги </a></h4><a href="/nervnyie-dengi.html" class=" tleft fleft" title="Нервные деньги "><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/ttme.allbfinensp_128.jpg" alt="Нервные деньги " title="Нервные деньги " style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Я отлично помню, что такое быть совсем без денег. Не когда их мало или меньше, чем обычно, а когда их совсем, физически нет. Знаменитый 1998 год, внезапный и стремительный кризис. Мне 21 год, я только начала писать в журналы и развелась с мужем. И вдруг все рухнуло. Издания, с которыми я работала, либо задерживали гонорары, либо перестали платить совсем. Двести долларов США...</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/tayna-shumerskoy-tsivilizatsii.html" title="Тайна Шумерской цивилизации">Тайна Шумерской цивилизации</a></h4><a href="/tayna-shumerskoy-tsivilizatsii.html" class=" tleft fleft" title="Тайна Шумерской цивилизации"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/pico.sh3nsp_128.jpg" alt="Тайна Шумерской цивилизации" title="Тайна Шумерской цивилизации" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Уже доказано, что шумерская цивилизация самая древняя на Земле. Первая их цивилизация возникла вообще в умопомрачительное время: не менее 445 тысяч лет назад. Многие ученые бились и бьются над разрешением тайны древнейших людей планеты, но загадки все же остаются. Более 6 тысяч лет назад в районе Месопотамии появилась невесть откуда уникальная цивилизация шумеров, имевшая все признаки высокоразвитой. Достаточно упомянуть, что шумеры пользовались...</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;clear:both;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/skazki-o-sile.html" title="Сказки о силе">Сказки о силе</a></h4><a href="/skazki-o-sile.html" class=" tleft fleft" title="Сказки о силе"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/carlosnsp_128.jpg" alt="Сказки о силе" title="Сказки о силе" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Пять условий для одинокой птицы:
первое — до высшей точки она долетает; второе — по компании она не страдает, даже таких же птиц, как она; третье — клюв ее направлен в небо; четвертое — нет у нее окраски определенной; пятое — поет она очень тихо.
Сан Хуан де ля Крус «Разговоры о свете и любви»
</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/pochemu-nado-pomnit.html" title="Почему надо помнить">Почему надо помнить</a></h4><a href="/pochemu-nado-pomnit.html" class=" tleft fleft" title="Почему надо помнить"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/ttme.1214128895_41_tsavichnsp_128.jpg" alt="Почему надо помнить" title="Почему надо помнить" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
ПОЧЕМУ МЫ ПРОСТО ОБЯЗАНЫ ПРАЗДНОВАТЬ ДЕНЬ ПОБЕДЫ?! Питерский поэт Антон Чёрный, проживающий в данный момент времени в США, прислал весточку: ПОЧЕМУ НАДО ПРАЗДНОВАТЬ ДЕНЬ ПОБЕДЫ? Кому-то не очень понятно, зачем 70 лет спустя отмечать его так широко. Неужели ещё нужно кому-то что-то доказывать? Ведь это русские победили немцев, ясен же пень.
</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;clear:both;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/zhenskaya-druzhba.html" title="Женская дружба">Женская дружба</a></h4><a href="/zhenskaya-druzhba.html" class=" tleft fleft" title="Женская дружба"><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/pinew.zhdrnsp_128.jpg" alt="Женская дружба" title="Женская дружба" style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
Наверное, это действительно животрепещущая тема, т.к. из уст в уста передается именно несколько искаженное название одного моего текста про дружбу (см. Бабу Sapiens). Я не дифференцировала это понятие по полу, нет-нет. Как-то боялась быть нууу эээ, банальной, что ли. Вот ведь дался всем этот вопрос «есть ли жизнь на Марсе и есть ли хоть на Марсе женская дружба?», — думала я. Дружба...</p></div></div>
														<div class="nsp_art unvisible" style="width:50%;"><div style="padding:0 10px 0 10px"><h4 class="nsp_header tleft fnone"><a href="/vrotslav.html" title="Вроцлав ">Вроцлав </a></h4><a href="/vrotslav.html" class=" tleft fleft" title="Вроцлав "><img class="nsp_image tleft fleft" src="http://www.alshar.ru/modules/mod_news_pro_gk4/cache/picvic.wroclawnsp_128.jpg" alt="Вроцлав " title="Вроцлав " style="margin:0 20px 5px 0;"  /></a><p class="nsp_text tleft fleft">
По мнению туристов, местонахождение Вроцлава столицы Нижней Силезии, исключительно привлекательно. Город расположен на юго-западе Поьши, а отсюда совсем недалеко до границы Чехии (с юга) и Германии (на западе). Вроцлав располагает также быстро развивающейся сетью воздушного сообщения, которая, учитывая открытие в ближайшее время нового терминала Аэропорт Вроцлав и запланированную постройку базы линии Ryanair, вскоре соединит этот регион с главными аэропортами Европы. В развлекательно-туристическом сердце...</p></div></div>
					
			</div>
				
			</div>



<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_128"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 2,
	"news_rows": 1,
	"links_columns_amount": 1,
	"links_amount": 1,
	"counter_text": '<strong>Страница:</strong>'
};
//]]>
</script>	
			</div>
		</div>
	
			</div>
			
		
			
		
			
		
			
		
			
		
			
		
			
		
				
		</div>
	</div>		
</div>


		<!-- FOOTER -->

		<div id="gk-footer" class="clearfix">
	
	<div class="gk-footnav">
		<ul class="menu"><li class="item104"><a href="/soderzhanie.html"><span>Содержание</span></a></li><li class="item105"><a href="/o-zhurnale.html"><span>О журнале</span></a></li><li class="item214"><a href="/dobavit.html"><span>Добавить</span></a></li></ul><img src='http://www.alshar.ru/components/com_joomlawatch/img.php?rand=63042' border='0'><br/><br/><table width='150' border='0' class='joomlawatch'><tr><td valign='top' align='right' class='joomlawatch'>82.4%</td><td valign='top' align='left' class='joomlawatch'><img src='http://www.alshar.ru/components/com_joomlawatch/flags/ru.png' title='Russian Federation' alt='Russian Federation'/>&nbsp;</td><td valign='top' align='left' class='joomlawatch'>Russian Federation</td></tr><tr><td valign='top' align='right' class='joomlawatch'>4.3%</td><td valign='top' align='left' class='joomlawatch'><img src='http://www.alshar.ru/components/com_joomlawatch/flags/ua.png' title='Ukraine' alt='Ukraine'/>&nbsp;</td><td valign='top' align='left' class='joomlawatch'>Ukraine</td></tr><tr><td valign='top' align='right' class='joomlawatch'>3.4%</td><td valign='top' align='left' class='joomlawatch'><img src='http://www.alshar.ru/components/com_joomlawatch/flags/us.png' title='United States' alt='United States'/>&nbsp;</td><td valign='top' align='left' class='joomlawatch'>United States</td></tr><tr><td valign='top' align='right' class='joomlawatch'>1.6%</td><td valign='top' align='left' class='joomlawatch'><img src='http://www.alshar.ru/components/com_joomlawatch/flags/by.png' title='Belarus' alt='Belarus'/>&nbsp;</td><td valign='top' align='left' class='joomlawatch'>Belarus</td></tr><tr><td valign='top' align='right' class='joomlawatch'>1.4%</td><td valign='top' align='left' class='joomlawatch'><img src='http://www.alshar.ru/components/com_joomlawatch/flags/kw.png' title='Kuwait' alt='Kuwait'/>&nbsp;</td><td valign='top' align='left' class='joomlawatch'>Kuwait</td></tr><tr><td valign='top' align='right' class='joomlawatch'>0.6%</td><td valign='top' align='left' class='joomlawatch'><img src='http://www.alshar.ru/components/com_joomlawatch/flags/kz.png' title='Kazakhstan' alt='Kazakhstan'/>&nbsp;</td><td valign='top' align='left' class='joomlawatch'>Kazakhstan</td></tr><tr><td valign='top' align='right' class='joomlawatch'>0.6%</td><td valign='top' align='left' class='joomlawatch'><img src='http://www.alshar.ru/components/com_joomlawatch/flags/ro.png' title='Romania' alt='Romania'/>&nbsp;</td><td valign='top' align='left' class='joomlawatch'>Romania</td></tr><tr><td valign='top' align='right' class='joomlawatch'>0.6%</td><td valign='top' align='left' class='joomlawatch'><img src='http://www.alshar.ru/components/com_joomlawatch/flags/cz.png' title='Czech Republic' alt='Czech Republic'/>&nbsp;</td><td valign='top' align='left' class='joomlawatch'>Czech Republic</td></tr><tr><td valign='top' align='right' class='joomlawatch'>0.5%</td><td valign='top' align='left' class='joomlawatch'><img src='http://www.alshar.ru/components/com_joomlawatch/flags/de.png' title='Germany' alt='Germany'/>&nbsp;</td><td valign='top' align='left' class='joomlawatch'>Germany</td></tr><tr><td valign='top' align='right' class='joomlawatch'>0.5%</td><td valign='top' align='left' class='joomlawatch'><img src='http://www.alshar.ru/components/com_joomlawatch/flags/gb.png' title='United Kingdom' alt='United Kingdom'/>&nbsp;</td><td valign='top' align='left' class='joomlawatch'>United Kingdom</td></tr></table><br/><table width='150' border='0' class='joomlawatch'><tr><td align='left' valign='top' class='joomlawatch'>Сегодня: </td><td align='left' valign='top'> 398</td></tr><tr><td align='left' valign='top' class='joomlawatch'>Вчера: </td><td align='left' valign='top'> 479</td></tr><tr><td align='left' valign='top' class='joomlawatch'>На этой неделе: </td><td align='left' valign='top'> 1896</td></tr><tr><td align='left' valign='top' class='joomlawatch'>На прошлой неделе: </td><td align='left' valign='top'> 3116</td></tr><tr><td align='left' valign='top' class='joomlawatch'>В этом месяце: </td><td align='left' valign='top'> 10282</td></tr><tr><td align='left' valign='top' class='joomlawatch'>В прошлом месяце: </td><td align='left' valign='top'> 14505</td></tr><tr><td align='left' valign='top' class='joomlawatch'>Всего: </td><td align='left' valign='top'> 29371</td></tr></table><br/><br/><script type="text/javascript">// <![CDATA[
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18334910-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
// ]]></script>
	</div>
		
		
			

	<div class="gk-copyright">
		
		Альшар © <a href="http://www.sigir.ru/" title="Сигир">Sigir</a> Group 2016
	</div>
</div>
	</div>

	

	
	

	<!-- POPUPS -->

	


	
	

		
	

</body>

</html>